<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Historic Search History &#8211; Henry VIII | Wrong Hands</title>
<link rel="pingback" href="https://wronghands1.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Sans:r:latin,latin-ext","Noto+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h1{font-family:"Noto Sans",sans-serif;font-style:normal;font-weight:400}.wf-active body{font-family:"Noto Sans",sans-serif}.wf-active #navigation{font-family:"Noto Sans",sans-serif}.wf-active #content h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Noto Sans",sans-serif;font-style:normal;font-weight:400}.wf-active #header h2{font-weight:400;font-family:"Noto Sans",sans-serif;font-style:normal}.wf-active #content h3{font-weight:400;font-style:normal}.wf-active #content h4{font-style:normal;font-weight:400}.wf-active #content h5{font-style:normal;font-weight:400}.wf-active #content .post h2{font-weight:400;font-style:normal}.wf-active li.sidebox h2{font-weight:400;font-style:normal}.wf-active .post h4{font-weight:400;font-family:"Noto Sans",sans-serif;font-style:normal}.wf-active .post h4 em{font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wronghands1.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Wrong Hands &raquo; Feed" href="https://wronghands1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wrong Hands &raquo; Comments Feed" href="https://wronghands1.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wrong Hands &raquo; Historic Search History &#8211; Henry&nbsp;VIII Comments Feed" href="https://wronghands1.com/2020/02/11/historic-search-history-henry-viii/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1lNty4yAMhl9oMU6c2OnFzj4L2DJVw8EDIq7ffsFOm7Rp3Wxm9saDQJ/0Y0nwcWCtswSWuIls0FGhDXwcWmdYMKhh+mQVbQi/+BUmtVMX0PlOdIEr7aTQ9/kaDDRp547stL0hrkRpPELgL0CDaI9sttbc0fZokSZOz2ASOER5SXUDvlEqJlOCV+nEA2+Kqii5jKi7LH7OK73wE8+B4I4wM3WRDafkltyjpc6N9tEwWkwuElMeu0dDeEFoVXgUJzSg0cIPfB+1ZgEJGHSYE57rw+tq39SHpt7Jtu+3h0b07QaqrtxBDbu+qQTsyu1TVZ97xgUKiwTepSLyE8L4bdLWncVuim1ZbNjcwAu3HBSL6Lmu/1H6olqnvNfSP++uNXFuwrRvBkHZwyQlAnTqZ0tr2IidAkp4eFszgtd1ZB5yKQcPIbD0NRgNW2ZnXaHJapZ5nBN+2FlQ5NYRJjq8L25ifjWm3zTXFzclNyxNcj8CMZ26I0KappETmEELgn8I0IsWZH638k2le/2ZVOBYKnmaPGc/GKzXAv0a6iEPQlqq+SdfzAz9Mb83+0N5qJ6qav/yFwImLNg=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jt0OgjAMhV/IWXRj4IXxWcroYDo2QkuMby8mGjEkXvU0+c4P3EflchJKAsOsxjh3ITGgk5BTg9NX7R3zDlb4h/VzjIqDkKI2SEjdOwWsLitbV9Y0zvtjXaF3B9JtYciS8ZVGMsXxpC10MTe4ZMgjEgMLSnDQREy3Telq45hZlI8YJuAep6X4c/+5OLuwdMXc5d9nY5KehmVOb977XsBlOB/Kuqj1Sevy+gRAY3G9?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wronghands1.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Oscar speech checklist' href='https://wronghands1.com/2020/02/07/oscar-speech-checklist/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://wronghands1.com/2020/02/11/historic-search-history-henry-viii/" />
<link rel='shortlink' href='https://wp.me/p1Mobn-W9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwronghands1.com%2F2020%2F02%2F11%2Fhistoric-search-history-henry-viii%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwronghands1.com%2F2020%2F02%2F11%2Fhistoric-search-history-henry-viii%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Historic Search History &#8211; Henry VIII" />
<meta property="og:url" content="https://wronghands1.com/2020/02/11/historic-search-history-henry-viii/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2020-02-11T12:18:58+00:00" />
<meta property="article:modified_time" content="2020-02-11T12:18:58+00:00" />
<meta property="og:site_name" content="Wrong Hands" />
<meta property="og:image" content="https://wronghands1.files.wordpress.com/2020/02/historic-search-history-henry-viii.jpg" />
<meta property="og:image:secure_url" content="https://wronghands1.files.wordpress.com/2020/02/historic-search-history-henry-viii.jpg" />
<meta property="og:image:width" content="753" />
<meta property="og:image:height" content="603" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Historic Search History &#8211; Henry&nbsp;VIII" />
<meta name="twitter:image" content="https://wronghands1.files.wordpress.com/2020/02/historic-search-history-henry-viii.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visit the post for more." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/b4145fcf57c77ff44f4b59676ef13cf4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/b4145fcf57c77ff44f4b59676ef13cf4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/b4145fcf57c77ff44f4b59676ef13cf4?s=114" />
<link rel='openid.server' href='https://wronghands1.com/?openidserver=1' />
<link rel='openid.delegate' href='https://wronghands1.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://wronghands1.com/osd.xml" title="Wrong Hands" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Wrong Hands" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Cartoons by John Atkinson. ©John Atkinson, Wrong Hands" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://wronghands1.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/b4145fcf57c77ff44f4b59676ef13cf4?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css">
			#header h1 a,
		#header h2 {
			color: #1e73be !important;
		}
				#headerimage {
			background: url('https://wronghands1.files.wordpress.com/2013/03/cropped-wp-mast10.jpg') no-repeat;
			height: 200px;
		}
	</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("https://wronghands1.files.wordpress.com/2017/07/background-july2017.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'mistylook', amp: false, siteid: 26309041, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://wronghands1.com/2020/02/11/historic-search-history-henry-viii/amp/"></head>
<body id="section-index" class="post-template-default single single-post postid-3605 single-format-image custom-background customizer-styles-applied highlander-enabled highlander-light">


<div id="navigation" class="clearfix">
		<div class="menu">
		<ul>
			<li ><a href="https://wronghands1.com/" title="Home">Home</a></li>
			<li class="page_item page-item-2"><a href="https://wronghands1.com/about/">About</a></li>
<li class="page_item page-item-77"><a href="https://wronghands1.com/gallery-june-2011/">Gallery 1</a></li>
<li class="page_item page-item-180"><a href="https://wronghands1.com/gallery-2/">Gallery 2</a></li>
									<li class="search"><form method="get" id="searchform" action="https://wronghands1.com"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li>
					</ul>
	</div>
</div><!-- end id:navigation -->

<div id="container">
			<div id="atatags-263090412-5e42d678e1e64"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-263090412-5e42d678e1e64',
						location: 110,
						formFactor: '002',   
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>
<div id="header">
<h1><a href="https://wronghands1.com/" title="Wrong Hands">Wrong Hands</a></h1>
<h2>Cartoons by John Atkinson. ©John Atkinson, Wrong Hands</h2>
</div><!-- end id:header -->


	
		<div id="feedarea">
	<dl>
		<dt><strong>Feeds:</strong></dt>

			<dd><a href="https://wronghands1.com/feed/">Posts</a></dd>
	
			<dd><a href="https://wronghands1.com/comments/feed/">Comments</a></dd>
		</dl>
	</div><!-- end id:feedarea -->
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://wronghands1.com/2020/02/07/oscar-speech-checklist/" rel="prev">Oscar speech checklist</a></div>
				<div class="alignright"></div>
			</div>
			
			<div class="post-3605 post type-post status-publish format-image hentry category-cartoon-2 tag-comics tag-funny tag-google tag-henry-viii tag-history tag-humor tag-internet tag-marriage tag-relationships tag-search tag-search-history tag-wives post_format-post-format-image" id="post-3605">
				<div class="posttitle">
					<h2>Historic Search History &#8211; Henry&nbsp;VIII</h2>
					<p class="post-info">February 11, 2020 by <a href="https://wronghands1.com/author/wronghands1/" title="Posts by Wrong Hands">Wrong Hands</a>  </p>
				</div>

				<div class="entry">
					<p><a href="https://wronghands1.files.wordpress.com/2020/02/historic-search-history-henry-viii.jpg"><img data-attachment-id="3606" data-permalink="https://wronghands1.com/2020/02/11/historic-search-history-henry-viii/historic-search-history-henry-viii/" data-orig-file="https://wronghands1.files.wordpress.com/2020/02/historic-search-history-henry-viii.jpg" data-orig-size="753,603" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;John&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551297319&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Historic Search History &#8211; Henry VIII" data-image-description="" data-medium-file="https://wronghands1.files.wordpress.com/2020/02/historic-search-history-henry-viii.jpg?w=300" data-large-file="https://wronghands1.files.wordpress.com/2020/02/historic-search-history-henry-viii.jpg?w=500" class="alignleft size-large wp-image-3606" src="https://wronghands1.files.wordpress.com/2020/02/historic-search-history-henry-viii.jpg?w=500&#038;h=400" alt="" width="500" height="400" srcset="https://wronghands1.files.wordpress.com/2020/02/historic-search-history-henry-viii.jpg?w=500&amp;h=400 500w, https://wronghands1.files.wordpress.com/2020/02/historic-search-history-henry-viii.jpg?w=150&amp;h=120 150w, https://wronghands1.files.wordpress.com/2020/02/historic-search-history-henry-viii.jpg?w=300&amp;h=240 300w, https://wronghands1.files.wordpress.com/2020/02/historic-search-history-henry-viii.jpg 753w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
			<div id="atatags-263090411-5e42d678e2f5b"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-263090411-5e42d678e2f5b',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="atatags-263090415-5e42d678e2f76">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-263090415-5e42d678e2f76', {
                    sectionId: '263090415',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://wronghands1.com/2020/02/11/historic-search-history-henry-viii/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wronghands1.com/2020/02/11/historic-search-history-henry-viii/" data-text="Historic Search History - Henry VIII" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwronghands1.com%2F2020%2F02%2F11%2Fhistoric-search-history-henry-viii%2F&amp;title=Historic%20Search%20History%20-%20Henry%20VIII" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwronghands1.com%2F2020%2F02%2F11%2Fhistoric-search-history-henry-viii%2F&#038;media=https%3A%2F%2Fwronghands1.files.wordpress.com%2F2020%2F02%2Fhistoric-search-history-henry-viii.jpg&#038;description=Historic%20Search%20History%20-%20Henry%20VIII" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Historic Search History - Henry VIII" data-content="https://wronghands1.com/2020/02/11/historic-search-history-henry-viii/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://wronghands1.com/2020/02/11/historic-search-history-henry-viii/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://wronghands1.com/2020/02/11/historic-search-history-henry-viii/" data-counter="right"></script></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://wronghands1.com/2020/02/11/historic-search-history-henry-viii/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-26309041-3605-5e42d678e398d' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=26309041&amp;post_id=3605&amp;origin=wronghands1.wordpress.com&amp;obj_id=26309041-3605-5e42d678e398d&amp;domain=wronghands1.com' data-name='like-post-frame-26309041-3605-5e42d678e398d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://wronghands1.com/category/cartoon-2/" rel="category tag">Cartoon</a> | Tagged <a href="https://wronghands1.com/tag/comics/" rel="tag">Comics</a>, <a href="https://wronghands1.com/tag/funny/" rel="tag">Funny</a>, <a href="https://wronghands1.com/tag/google/" rel="tag">Google</a>, <a href="https://wronghands1.com/tag/henry-viii/" rel="tag">Henry VIII</a>, <a href="https://wronghands1.com/tag/history/" rel="tag">History</a>, <a href="https://wronghands1.com/tag/humor/" rel="tag">Humor</a>, <a href="https://wronghands1.com/tag/internet/" rel="tag">Internet</a>, <a href="https://wronghands1.com/tag/marriage/" rel="tag">Marriage</a>, <a href="https://wronghands1.com/tag/relationships/" rel="tag">Relationships</a>, <a href="https://wronghands1.com/tag/search/" rel="tag">Search</a>, <a href="https://wronghands1.com/tag/search-history/" rel="tag">Search History</a>, <a href="https://wronghands1.com/tag/wives/" rel="tag">Wives</a> | 											Leave a Comment									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://wronghands1.com/2020/02/11/historic-search-history-henry-viii/feed/">Comments RSS</a></span>
</p>
</div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/11/historic-search-history-henry-viii/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://wronghands1.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7bad9ef1ac" /><input type="hidden" name="_wp_http_referer" value="/2020/02/11/historic-search-history-henry-viii/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3605' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="08de26d1b9" /></p>
<input type="hidden" name="genseq" value="1581438584" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
			<div id="atatags-263090413-5e42d678e4aef"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-263090413-5e42d678e4aef',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><ul>
<li class="sidebox"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="246" height="181" src="https://wronghands1.files.wordpress.com/2011/08/wp-logo2.jpg" class="image wp-image-247 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://wronghands1.files.wordpress.com/2011/08/wp-logo2.jpg 246w, https://wronghands1.files.wordpress.com/2011/08/wp-logo2.jpg?w=150&amp;h=110 150w" sizes="(max-width: 246px) 100vw, 246px" data-attachment-id="247" data-permalink="https://wronghands1.com/wp-logo2/" data-orig-file="https://wronghands1.files.wordpress.com/2011/08/wp-logo2.jpg" data-orig-size="246,181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="wp-logo2" data-image-description="" data-medium-file="https://wronghands1.files.wordpress.com/2011/08/wp-logo2.jpg?w=246" data-large-file="https://wronghands1.files.wordpress.com/2011/08/wp-logo2.jpg?w=246" /></li><li class="sidebox"><h2>buy me a coffee</h2>			<div class="textwidget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=M7KJSZEB57QJC" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="" /></a></div>
		</li><li class="sidebox"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.harpercollins.com/9780062747853/abridged-classics"><img width="600" height="1110" src="https://wronghands1.files.wordpress.com/2018/06/ac-ad.jpg?w=600" class="image wp-image-3015  attachment-600x1110 size-600x1110" alt="" style="max-width: 100%; height: auto;" srcset="https://wronghands1.files.wordpress.com/2018/06/ac-ad.jpg 600w, https://wronghands1.files.wordpress.com/2018/06/ac-ad.jpg?w=81 81w, https://wronghands1.files.wordpress.com/2018/06/ac-ad.jpg?w=162 162w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="3015" data-permalink="https://wronghands1.com/ac-ad/" data-orig-file="https://wronghands1.files.wordpress.com/2018/06/ac-ad.jpg" data-orig-size="600,1110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;JohnA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1523014740&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AC-AD" data-image-description="" data-medium-file="https://wronghands1.files.wordpress.com/2018/06/ac-ad.jpg?w=162" data-large-file="https://wronghands1.files.wordpress.com/2018/06/ac-ad.jpg?w=500" /></a></li><li class="sidebox"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.redbubble.com/people/WrongHands/og-shop"><img width="500" height="295" src="https://wronghands1.files.wordpress.com/2018/06/shop-wrong-hands.jpg" class="image wp-image-3030 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://wronghands1.files.wordpress.com/2018/06/shop-wrong-hands.jpg?w=500&amp;h=295 500w, https://wronghands1.files.wordpress.com/2018/06/shop-wrong-hands.jpg?w=1000&amp;h=590 1000w, https://wronghands1.files.wordpress.com/2018/06/shop-wrong-hands.jpg?w=150&amp;h=88 150w, https://wronghands1.files.wordpress.com/2018/06/shop-wrong-hands.jpg?w=300&amp;h=177 300w, https://wronghands1.files.wordpress.com/2018/06/shop-wrong-hands.jpg?w=768&amp;h=453 768w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="3030" data-permalink="https://wronghands1.com/shop-wrong-hands/" data-orig-file="https://wronghands1.files.wordpress.com/2018/06/shop-wrong-hands.jpg" data-orig-size="1800,1061" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;John&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499121555&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shop Wrong Hands" data-image-description="" data-medium-file="https://wronghands1.files.wordpress.com/2018/06/shop-wrong-hands.jpg?w=300" data-large-file="https://wronghands1.files.wordpress.com/2018/06/shop-wrong-hands.jpg?w=500" /></a></li><li class="sidebox"><h2>Wrong Hands is on GoComics!</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.gocomics.com/wrong-hands"><img width="160" height="160" src="https://wronghands1.files.wordpress.com/2015/03/gocomics.jpg" class="image wp-image-1957 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://wronghands1.files.wordpress.com/2015/03/gocomics.jpg 160w, https://wronghands1.files.wordpress.com/2015/03/gocomics.jpg?w=150&amp;h=150 150w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="1957" data-permalink="https://wronghands1.com/gocomics/" data-orig-file="https://wronghands1.files.wordpress.com/2015/03/gocomics.jpg" data-orig-size="160,160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GoComics" data-image-description="" data-medium-file="https://wronghands1.files.wordpress.com/2015/03/gocomics.jpg?w=160" data-large-file="https://wronghands1.files.wordpress.com/2015/03/gocomics.jpg?w=160" /></a></li><li class="sidebox"><h2>Wrong Hands greeting cards available from U Studio!</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://ustudio.shop/collections/cards-john-atkinson"><img width="640" height="640" src="https://wronghands1.files.wordpress.com/2016/03/ustudio-newcards.jpg?w=640" class="image wp-image-2333 alignnone attachment-700x700 size-700x700" alt="" style="max-width: 100%; height: auto;" srcset="https://wronghands1.files.wordpress.com/2016/03/ustudio-newcards.jpg 640w, https://wronghands1.files.wordpress.com/2016/03/ustudio-newcards.jpg?w=150 150w, https://wronghands1.files.wordpress.com/2016/03/ustudio-newcards.jpg?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="2333" data-permalink="https://wronghands1.com/ustudio-newcards/" data-orig-file="https://wronghands1.files.wordpress.com/2016/03/ustudio-newcards.jpg" data-orig-size="640,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UStudio-newcards" data-image-description="" data-medium-file="https://wronghands1.files.wordpress.com/2016/03/ustudio-newcards.jpg?w=300" data-large-file="https://wronghands1.files.wordpress.com/2016/03/ustudio-newcards.jpg?w=500" /></a></li><li class="sidebox"><h2><label for="subscribe-field">Follow Blog via Email</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 19,523 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="26309041"/>
                    <input type="hidden" name="source" value="https://wronghands1.com/2020/02/11/historic-search-history-henry-viii/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="15044c2078" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</li><li class="sidebox">			<div class="textwidget"><a href="https://twitter.com/WrongHands1" class="twitter-follow-button" data-show-count="false" data-text-color="#333333" data-link-color="#265e15">Follow @WrongHands1</a></div>
		</li><li class="sidebox"><h2><a href="https://www.facebook.com/WrongHands1">Like Wrong Hands on Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/WrongHands1" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/WrongHands1"><a href="https://www.facebook.com/WrongHands1">Like Wrong Hands on Facebook</a></blockquote></div>
		</div>
		</li><li class="sidebox"><h2>Blog Stats</h2>		<ul>
			<li>6,353,906 hits</li>
		</ul>
		</li><li class="sidebox"><h2>Top Posts &amp; Pages</h2><ul>				<li>
					<a href="https://wronghands1.com/2020/02/11/historic-search-history-henry-viii/" class="bump-view" data-bump-view="tp" aria-current="page">Historic Search History - Henry VIII</a>					</li>
								<li>
					<a href="https://wronghands1.com/2020/02/07/oscar-speech-checklist/" class="bump-view" data-bump-view="tp">Oscar speech checklist</a>					</li>
								<li>
					<a href="https://wronghands1.com/2019/01/22/idiomatic-wildlife/" class="bump-view" data-bump-view="tp">idiomatic wildlife</a>					</li>
								<li>
					<a href="https://wronghands1.com/gallery-june-2011/" class="bump-view" data-bump-view="tp">Gallery 1</a>					</li>
								<li>
					<a href="https://wronghands1.com/2020/02/04/dubious-extinction-theories/" class="bump-view" data-bump-view="tp">dubious extinction theories</a>					</li>
								<li>
					<a href="https://wronghands1.com/2019/11/29/hallmark-christmas-movie-plot-generator/" class="bump-view" data-bump-view="tp">Hallmark Christmas Movie Plot Generator</a>					</li>
								<li>
					<a href="https://wronghands1.com/2020/01/31/little-women-abridged/" class="bump-view" data-bump-view="tp">Little Women (abridged)</a>					</li>
								<li>
					<a href="https://wronghands1.com/2020/01/28/welsh-word-search/" class="bump-view" data-bump-view="tp">Welsh Word Search</a>					</li>
								<li>
					<a href="https://wronghands1.com/2020/01/17/difficult-things-to-draw/" class="bump-view" data-bump-view="tp">difficult things to draw</a>					</li>
								<li>
					<a href="https://wronghands1.com/2020/01/24/superhero-movie-plot-generator/" class="bump-view" data-bump-view="tp">Superhero Movie Plot Generator</a>					</li>
				</ul></li><li class="sidebox"><h2>Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://wronghands1.com/2020/02/'> February 2020 </option>
	<option value='https://wronghands1.com/2020/01/'> January 2020 </option>
	<option value='https://wronghands1.com/2019/12/'> December 2019 </option>
	<option value='https://wronghands1.com/2019/11/'> November 2019 </option>
	<option value='https://wronghands1.com/2019/10/'> October 2019 </option>
	<option value='https://wronghands1.com/2019/09/'> September 2019 </option>
	<option value='https://wronghands1.com/2019/08/'> August 2019 </option>
	<option value='https://wronghands1.com/2019/07/'> July 2019 </option>
	<option value='https://wronghands1.com/2019/06/'> June 2019 </option>
	<option value='https://wronghands1.com/2019/05/'> May 2019 </option>
	<option value='https://wronghands1.com/2019/04/'> April 2019 </option>
	<option value='https://wronghands1.com/2019/03/'> March 2019 </option>
	<option value='https://wronghands1.com/2019/02/'> February 2019 </option>
	<option value='https://wronghands1.com/2019/01/'> January 2019 </option>
	<option value='https://wronghands1.com/2018/12/'> December 2018 </option>
	<option value='https://wronghands1.com/2018/11/'> November 2018 </option>
	<option value='https://wronghands1.com/2018/10/'> October 2018 </option>
	<option value='https://wronghands1.com/2018/09/'> September 2018 </option>
	<option value='https://wronghands1.com/2018/08/'> August 2018 </option>
	<option value='https://wronghands1.com/2018/07/'> July 2018 </option>
	<option value='https://wronghands1.com/2018/06/'> June 2018 </option>
	<option value='https://wronghands1.com/2018/05/'> May 2018 </option>
	<option value='https://wronghands1.com/2018/04/'> April 2018 </option>
	<option value='https://wronghands1.com/2018/03/'> March 2018 </option>
	<option value='https://wronghands1.com/2018/02/'> February 2018 </option>
	<option value='https://wronghands1.com/2018/01/'> January 2018 </option>
	<option value='https://wronghands1.com/2017/12/'> December 2017 </option>
	<option value='https://wronghands1.com/2017/11/'> November 2017 </option>
	<option value='https://wronghands1.com/2017/10/'> October 2017 </option>
	<option value='https://wronghands1.com/2017/09/'> September 2017 </option>
	<option value='https://wronghands1.com/2017/08/'> August 2017 </option>
	<option value='https://wronghands1.com/2017/07/'> July 2017 </option>
	<option value='https://wronghands1.com/2017/06/'> June 2017 </option>
	<option value='https://wronghands1.com/2017/05/'> May 2017 </option>
	<option value='https://wronghands1.com/2017/04/'> April 2017 </option>
	<option value='https://wronghands1.com/2017/03/'> March 2017 </option>
	<option value='https://wronghands1.com/2017/02/'> February 2017 </option>
	<option value='https://wronghands1.com/2017/01/'> January 2017 </option>
	<option value='https://wronghands1.com/2016/12/'> December 2016 </option>
	<option value='https://wronghands1.com/2016/11/'> November 2016 </option>
	<option value='https://wronghands1.com/2016/10/'> October 2016 </option>
	<option value='https://wronghands1.com/2016/09/'> September 2016 </option>
	<option value='https://wronghands1.com/2016/08/'> August 2016 </option>
	<option value='https://wronghands1.com/2016/07/'> July 2016 </option>
	<option value='https://wronghands1.com/2016/06/'> June 2016 </option>
	<option value='https://wronghands1.com/2016/05/'> May 2016 </option>
	<option value='https://wronghands1.com/2016/04/'> April 2016 </option>
	<option value='https://wronghands1.com/2016/03/'> March 2016 </option>
	<option value='https://wronghands1.com/2016/02/'> February 2016 </option>
	<option value='https://wronghands1.com/2016/01/'> January 2016 </option>
	<option value='https://wronghands1.com/2015/12/'> December 2015 </option>
	<option value='https://wronghands1.com/2015/11/'> November 2015 </option>
	<option value='https://wronghands1.com/2015/10/'> October 2015 </option>
	<option value='https://wronghands1.com/2015/09/'> September 2015 </option>
	<option value='https://wronghands1.com/2015/08/'> August 2015 </option>
	<option value='https://wronghands1.com/2015/07/'> July 2015 </option>
	<option value='https://wronghands1.com/2015/06/'> June 2015 </option>
	<option value='https://wronghands1.com/2015/05/'> May 2015 </option>
	<option value='https://wronghands1.com/2015/04/'> April 2015 </option>
	<option value='https://wronghands1.com/2015/03/'> March 2015 </option>
	<option value='https://wronghands1.com/2015/02/'> February 2015 </option>
	<option value='https://wronghands1.com/2015/01/'> January 2015 </option>
	<option value='https://wronghands1.com/2014/12/'> December 2014 </option>
	<option value='https://wronghands1.com/2014/11/'> November 2014 </option>
	<option value='https://wronghands1.com/2014/10/'> October 2014 </option>
	<option value='https://wronghands1.com/2014/09/'> September 2014 </option>
	<option value='https://wronghands1.com/2014/08/'> August 2014 </option>
	<option value='https://wronghands1.com/2014/07/'> July 2014 </option>
	<option value='https://wronghands1.com/2014/06/'> June 2014 </option>
	<option value='https://wronghands1.com/2014/05/'> May 2014 </option>
	<option value='https://wronghands1.com/2014/04/'> April 2014 </option>
	<option value='https://wronghands1.com/2014/03/'> March 2014 </option>
	<option value='https://wronghands1.com/2014/02/'> February 2014 </option>
	<option value='https://wronghands1.com/2014/01/'> January 2014 </option>
	<option value='https://wronghands1.com/2013/12/'> December 2013 </option>
	<option value='https://wronghands1.com/2013/11/'> November 2013 </option>
	<option value='https://wronghands1.com/2013/10/'> October 2013 </option>
	<option value='https://wronghands1.com/2013/09/'> September 2013 </option>
	<option value='https://wronghands1.com/2013/08/'> August 2013 </option>
	<option value='https://wronghands1.com/2013/07/'> July 2013 </option>
	<option value='https://wronghands1.com/2013/06/'> June 2013 </option>
	<option value='https://wronghands1.com/2013/05/'> May 2013 </option>
	<option value='https://wronghands1.com/2013/04/'> April 2013 </option>
	<option value='https://wronghands1.com/2013/03/'> March 2013 </option>
	<option value='https://wronghands1.com/2013/02/'> February 2013 </option>
	<option value='https://wronghands1.com/2013/01/'> January 2013 </option>
	<option value='https://wronghands1.com/2012/12/'> December 2012 </option>
	<option value='https://wronghands1.com/2012/11/'> November 2012 </option>
	<option value='https://wronghands1.com/2012/10/'> October 2012 </option>
	<option value='https://wronghands1.com/2012/09/'> September 2012 </option>
	<option value='https://wronghands1.com/2012/08/'> August 2012 </option>
	<option value='https://wronghands1.com/2012/07/'> July 2012 </option>
	<option value='https://wronghands1.com/2012/06/'> June 2012 </option>
	<option value='https://wronghands1.com/2012/05/'> May 2012 </option>
	<option value='https://wronghands1.com/2012/04/'> April 2012 </option>
	<option value='https://wronghands1.com/2012/03/'> March 2012 </option>
	<option value='https://wronghands1.com/2012/02/'> February 2012 </option>
	<option value='https://wronghands1.com/2012/01/'> January 2012 </option>
	<option value='https://wronghands1.com/2011/12/'> December 2011 </option>
	<option value='https://wronghands1.com/2011/11/'> November 2011 </option>
	<option value='https://wronghands1.com/2011/10/'> October 2011 </option>
	<option value='https://wronghands1.com/2011/09/'> September 2011 </option>
	<option value='https://wronghands1.com/2011/08/'> August 2011 </option>
	<option value='https://wronghands1.com/2011/06/'> June 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li class="sidebox"><h2>Meta</h2>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://wronghands1.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://wronghands1.com/feed/">Entries feed</a></li>
			<li><a href="https://wronghands1.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			<div id="atatags-263090413-5e42d678e92ab"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-263090413-5e42d678e92ab',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<div id="footer">
	<div id="colophon">
		<p><a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202007y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/wronghands1.wordpress.com\/public.api\/connect\/?action=request&domain=wronghands1.com","logoutURL":"https:\/\/wronghands1.wordpress.com\/wp-login.php?action=logout&_wpnonce=2abe202a5b","homeURL":"https:\/\/wronghands1.com\/","postID":"3605","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="26309041" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://wronghands1.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Wrong Hands" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f75f01bf3e" /><input type="hidden" name="_wp_http_referer" value="/2020/02/11/historic-search-history-henry-viii/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wronghands1.com\/2020\/02\/11\/historic-search-history-henry-viii\/":3605};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>	<div id="sharing_email" style="display: none;">
		<form action="/2020/02/11/historic-search-history-henry-viii/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script>
var actionbardata = {"siteID":"26309041","siteName":"Wrong Hands","siteURL":"https:\/\/wronghands1.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/b4145fcf57c77ff44f4b59676ef13cf4?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mistylook","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwronghands1.com%2F2020%2F02%2F11%2Fhistoric-search-history-henry-viii%2F&signup_flow=account&domain=wronghands1.com","themeURL":"","xhrURL":"https:\/\/wronghands1.com\/wp-admin\/admin-ajax.php","nonce":"6f1c984bbd","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"15044c2078\" \/>","referer":"https:\/\/wronghands1.com\/2020\/02\/11\/historic-search-history-henry-viii\/","canFollow":"1","feedID":"35270235","statusMessage":"","customizeLink":"https:\/\/wronghands1.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwronghands1.wordpress.com%2F2020%2F02%2F11%2Fhistoric-search-history-henry-viii%2F","postID":"3605","shortlink":"https:\/\/wp.me\/p1Mobn-W9","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/wronghands1.com\/3605","statsLink":"https:\/\/wordpress.com\/stats\/post\/3605\/wronghands1.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MistyLook","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 19,523 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwronghands1.com%2F2020%2F02%2F11%2Fhistoric-search-history-henry-viii%2F&signup_flow=account&domain=wronghands1.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/wronghands1.com\/wp-admin\/admin-ajax.php","nonce":"89fe28fa9c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/wronghands1.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwronghands1.com%2F2020%2F02%2F11%2Fhistoric-search-history-henry-viii%2F","blog_id":"26309041","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=26309041&v=wpcom&tz=-5&user_id=0&subd=wronghands1","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVU1tygzAMvFAdk0CAfHR6lI6xBRH4VT9Cc/uaCWTSlDKTL4uVdr2SBR0t4UYH0IH2ngq4IAf7vev9G31IqUisjB1qTyUO4OlXhAhnpoUEtxSj5jKKlJyE0Ad6AS2Mm1LWyGuLUu4U6mftRbiNUhKPAQgIDKi7+Upa5seqrKuyaHjbHuqKtXwPucgKKKFoq5xBkR1OeUkbaRLJ+OBJCvkwu0AYN/rhRqkEkVtf/dRgQ/2IFl4h/QL+67CL6bMB193sJSIEy/hA4DJxuYk6CDNqOqef4LU5L/c6sPK6Nt0H0yOKDkKSjSlrBgQi2UgDKCtZgCd8Q2d2TT+TEdoyDk1iEVANiA0WE8kdaZijivkALkXEXMA5nFq5Yy8qBJec/Bn4I4kHNHoi3aO1OXqLq/Pt06K763zsHqvWtoI5Ez3I+7suwJa/Ab2CQPJdNg/UOLVRP603aSVDR/2ZufSbLGcifaj3/bHO6vyU58f+B9Xnbr4='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'26309041','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'26309041','v':'wpcom','tz':'-5','user_id':'0','post':'3605','subd':'wronghands1'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRRRWN1LTUmUC89NThPMFBfWUtvW2x8TGsublU3b2xMNnZQZGNKV0xIVF9DLDF0U3Ndc2ZRSENdLV9uLzF3LU9SP2JdL0tKXVBxZUJFUzI4OFFJaHZvN2owLnhkU1FsTX5+fHctdGxPOCtsdWcxVWU9a3BXM1ZUYltLT1EyOH5SVTZxWzhQVFh3JjFDfi5vb1s9XTRSMDJMLFt3eUU0dXo0bXd8cHVyP2J+NFp0bGFZZWRLfERfS05icCw5JnAyVnhUNzBGUXhhQl0ucVVJT3FUNG01LXw5X2Rac3QreVt3fiY1emQ1Y195aUd0JiVbZ3U0PW45fmwsbFBy'}]);
_stq.push([ 'clickTrackerInit', '26309041', '3605' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 63 seconds ago
	generated in 0.091 seconds
	served from batcache in 0.001 seconds
	expires in 237 seconds
-->
